Note Sony VPCEE43EB - Esta ligando mas a tela não acende

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Note Sony VPCEE43EB - Esta ligando mas a tela não acende

Mensagem  ricardo-msp em Qui Jul 04, 2013 1:04 pm

Boa tarde a todos. Este note esta funcionando normalmente porem os leds da tela não acendem. Já troquei de tela e nada. Já testei a tela dele em outro note e esta nomal. Alguem já pegou esse problema?

ricardo-msp

Mensagens : 4
Data de inscrição : 04/07/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Note Sony VPCEE43EB - Esta ligando mas a tela não acende

Mensagem  P.henrique em Sex Jul 05, 2013 7:04 pm

é tela de LED ? se sim verifique próximo ao conector do flat na MB se não tem um fusível o mesmo pode estar aberto.

P.henrique
Utilizador Médio
Utilizador Médio

Mensagens : 55
Data de inscrição : 13/11/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Note Sony VPCEE43EB - Esta ligando mas a tela não acende

Mensagem  ricardo-msp em Sab Jul 06, 2013 11:53 am

P.henrique escreveu:é tela de LED ? se sim verifique próximo ao conector do flat na MB se não tem um fusível o mesmo pode estar aberto.

A tela é de Led sim. O fusível estava queimado, troquei mas mesmo assim não acende. Teria outra dica?

ricardo-msp

Mensagens : 4
Data de inscrição : 04/07/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Note Sony VPCEE43EB - Esta ligando mas a tela não acende

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum