Syntax Mobile S1511w Não liga nada RESOLVIDO

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Syntax Mobile S1511w Não liga nada RESOLVIDO

Mensagem  rbfmax em Seg Jul 15, 2013 10:06 am

Bom dia, recebi um notebook Syntax S1511w que não esta ligando nada, o cliente informou que o note estava ligado funcionando e sem querer alguem puxou o carregador e como ele usa carregador universal a ponteira acabou desencaixando, ele foi colocar no lugar mais inverteu a polaridade, onde deveria entrar positivo entrou negativo, o note fez um barulho e parou de funcionar na hora, até agora não consegue descobrir onde esta o problema. Ja fiz alguns testes e não encontrei a tensão de 19v só tenho 19v na entrada da placa depois não encontrei mais, mas percebi q tenho 3v e 5v. alguem poderia me dar uma ajuda?

pessoal, passei aqui pra dar esse caso como resolvido, o defeito era muito estranho e a solução do problema foi ainda mais estranha, eu testei a placa e parecia estar tudo normal, mesmo assim ela não ligava, eu achei a placa muito suja e resolvi limpar com pincel e alcool isopropilico e sequei com a estação de retrabalho, fiz isso pra limpar e continuar procurando o defeito, mas depois quando liguei ela novamente ela voltou a funcionar, deixei o notebook em teste durante 2 dias e ele se funcionou bem então entrei para o cliente.

rbfmax

Mensagens : 10
Data de inscrição : 28/05/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum