Sony Vaio PCG-61611X Liga e não dá video - Resolvido

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Sony Vaio PCG-61611X Liga e não dá video - Resolvido

Mensagem  silvahuggo em Ter Out 22, 2013 11:01 pm

Olá pessoal, hoje recebí um notebook da sony vaio pcg-61611x com o seguinte problema segundo o cliente o note às vezes liga e às vezes não: Na primeira tentativa não ligou apenas acendia o led. Testei a fonte e tava ok - Então retirei bateria, uma das memórias, tirei placa de wireless, hd, liguei e nada. Desmontei o note então pra verificar as tensões, tudo ok. Fiz uma preventiva e na terceira tentativa ligou, porém não deu video. Daí resolvi fazer um reflow no chip e, a máquina ligou, blzaaaa. Agora é só fazer o reballing.

silvahuggo

Mensagens : 7
Data de inscrição : 01/02/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Mesmo problema

Mensagem  Microetec Informática em Seg Abr 14, 2014 8:25 am

Olá amigo estou com uma placa do mesmo modelo de notebook, e está apresentando o mesmo defeito, as medições do chipset estão todas ok, e ja fiz o reflow porém continuou na mesma, gostaria de saber como proceder pois td o que eu podia fazer ja fiz.

Microetec Informática
Utilizador Principiante
Utilizador Principiante

Mensagens : 33
Data de inscrição : 09/07/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum