Sony Vaio VGN-NR330AE Não dá sinal de Vida - RESOLVIDO

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Sony Vaio VGN-NR330AE Não dá sinal de Vida - RESOLVIDO

Mensagem  marcoborelli em Qui Mar 22, 2012 8:42 pm

Boa Noite a todos, minha primeira participação, mas não vai, com certeza, ser a última.
Meu Nome é Marco Aurélio Borelli, Juiz de Fora - MG, Técnico em Eletrônica e Bi-Técnico em Informática.

Marinheiro de Primeira Viagem em Notebooks, sei alguma coisa, mas, perdido em outras. Preciso de ajuda !

Sony Vaio
PCG-7134P
VGN-NR330AE

Não dá nenhum sinal de vida, nenhum Led aceso. Não dá power.
Tirei a bateria, processador e memórias, continua não dando power de jeito nenhum.
Abri o notebook e tem alimentação nos conectores da placa mãe, 19,5VDC.
Sei que para começar preciso encontrar 5VDC e 3.3VDC. Aonde encontro estas tensões para gente começar a descascar este abacaxi.

Gente, desculpa aí qualquer coisa, estou ainda aprendendo sobre o funcionamento da coisa, preciso de rítmo para começar a mexer com a coisa com desenvoltura e conto com a ajuda dos listeiros.

Obrigado What a Face
MSN: marcoborelli@hotmail.com
email: marcoborelli@yahoo.com.br
Borelli

DEFEITO MAIS BESTA !

Deu uma folga aqui, resolvi iniciar o mesmo procedimento feito da outra vez:

- Medir a fonte na placa mãe, que não existia, ou é curto ou mal contato no conector da fonte.

- Foi mal contato no conector, espetei um palito de dentes no conector e o notebook ligou.

O MAIS ENGRAÇADO É QUE FIZ ESTE PROCEDIMENTO ANTES E ESTAVA COM TENSÃO NA PLACA MÃE. 19.5VDC.


Última edição por marcoborelli em Qui Mar 29, 2012 8:19 am, editado 1 vez(es)

marcoborelli
Utilizador Principiante
Utilizador Principiante

Mensagens : 36
Data de inscrição : 29/02/2012
Idade : 53
Localização : Juiz de Fora

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Sony Vaio VGN-NR330AE Não dá sinal de Vida - RESOLVIDO

Mensagem  william-jose em Qui Mar 22, 2012 9:22 pm

tambem nao tenho muita experiencia ainda, mais essas medidas de 3.3v, 5v será encontrada nas bobinas.
A onde tiver uma bobina na placa mãe é porque por ali tem uma fonte interna, no processador na maioria das vezes tem 2 bobinas. Essas medidas de 3.3v e 5v são encontradas ate mesmo sem processador e memória.
A bobina tem a nomenclatura L e sempre proximo a ela tem a fonte interna, a fonte interna por sua vez é composta de 4 componentes (bobina, transistor fets, capacitores, PWR ).
Ao colocar as duas ponteiras na bobina ela tem que bipar (esta boa), se ao colocar a ponteira preta no terra e a vermelha em um dos lado da bobina e bipar é porque tem um curto na linha.
obs. sempre realizar os teste na escala de continuidade e a placa alimenta (fonte conecta) e desligada.

alguem que tenha mais experiencia que eu e ver algo de errado no que escrevi acima podi me corrigir Smile
avatar
william-jose
Utilizador Médio +++
Utilizador Médio +++

Mensagens : 331
Data de inscrição : 27/10/2011
Idade : 28
Localização : Paraná

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum