STI LIGA UMA HORA DEPOIS NÃO E ASSIM VAI

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

STI LIGA UMA HORA DEPOIS NÃO E ASSIM VAI

Mensagem  inktecmt em Sex Maio 18, 2012 11:11 am

Recebi um Notebook is 1414 STI que caiu agua nele ligado, fez a limpesa da placa e coloquei na estufa, apos retirar liguei deu partida no cooler, e deu video, desliguei e tentei ligar novamente não ligou, tem os 5 e 3,3, defeito intermitente hora liga depois não liga. Alguem pode de dar uma dica

inktecmt

Mensagens : 6
Data de inscrição : 25/01/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: STI LIGA UMA HORA DEPOIS NÃO E ASSIM VAI

Mensagem  william-jose em Sex Maio 18, 2012 11:28 am

amigo verifique se esta ok o botão power com teste de continuidade pra possível solda fria e se tem 3.3v e quando pressionar essa voltagem cai para 0v.

william-jose
Utilizador Médio +++
Utilizador Médio +++

Mensagens : 331
Data de inscrição : 27/10/2011
Idade : 27
Localização : Paraná

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: STI LIGA UMA HORA DEPOIS NÃO E ASSIM VAI

Mensagem  inktecmt em Sex Maio 18, 2012 2:00 pm

william-jose escreveu:amigo verifique se esta ok o botão power com teste de continuidade pra possível solda fria e se tem 3.3v e quando pressionar essa voltagem cai para 0v.

Tem sim 4,95 volt

inktecmt

Mensagens : 6
Data de inscrição : 25/01/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: STI LIGA UMA HORA DEPOIS NÃO E ASSIM VAI

Mensagem  Conteúdo patrocinado Hoje à(s) 7:25 pm


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum