CCE NETBOOK WIN NET 10 NAO LIGA APENAS PISCA LED

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

CCE NETBOOK WIN NET 10 NAO LIGA APENAS PISCA LED

Mensagem  pgnet1 em Qua Maio 23, 2012 6:40 pm

BOA NOITE PESSOAL,

venho humildemente tirar uma duvidas com os genios desse forum, estou com um problema em um netbook, quando apertamos no power dar leds e logo em seguida fica piscando o led power. detalhe a fonte externa dele eh 12v, no botao apenas chega 10.83v

alguem poderia me dar a luz do que seja

fico agradecido antecipadamente Smile

pgnet1

Mensagens : 2
Data de inscrição : 22/05/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: CCE NETBOOK WIN NET 10 NAO LIGA APENAS PISCA LED

Mensagem  william-jose em Qua Maio 23, 2012 8:47 pm

Amigo creio que possa ser BGA com solda fria, vamos aguarda pra ver o q nosso parceiros tenham a dizer !

william-jose
Utilizador Médio +++
Utilizador Médio +++

Mensagens : 331
Data de inscrição : 27/10/2011
Idade : 27
Localização : Paraná

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: CCE NETBOOK WIN NET 10 NAO LIGA APENAS PISCA LED

Mensagem  pgnet1 em Qua Maio 23, 2012 9:20 pm

eu acredito que tbm seja isso, acho que vou fazer um reballing e testar Laughing

pgnet1

Mensagens : 2
Data de inscrição : 22/05/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: CCE NETBOOK WIN NET 10 NAO LIGA APENAS PISCA LED

Mensagem  Conteúdo patrocinado Hoje à(s) 9:59 pm


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum