Intelbras i511 não liga ! (RESOLVIDO)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Intelbras i511 não liga ! (RESOLVIDO)

Mensagem  william-jose em Seg Jun 11, 2012 6:50 pm

Chegou em minha bancada esse intelbras que nao esta ligando ao conectar a fonte percebi um curto no jack, ao desmontar o mesmo foi batata o jack estava quase 100% com solda fria removi ele da placa fiz uma limpeza na placa e no jack, fiz o teste pra ver se ele nao se encontrava em curto e estva OK.
Por minha sorte antes de resoldalo resolvi medir os pontos na placa onde ele vai soldado e vi que estava dando continuidade entre o POSITIVO e NEGATIVO algo que nao pode né Smile verificando a placa encontrei dois capacitores em curto os retirei e fora estavao OK e soldei novamente, ao testar um diodo (SK34) proximo ali do jack percebi que tambem estava em curto conduzindo para os dois lados (Diodo = só pode conduzir energia de um lado para o outro, se conduzir nos dois sentidos é porque esta com defeito), removi um de uma sucata e soldei com isso ja sumiu o curto dos dois capacitores, montei o notebook tudo certinho e volto a funcionar perfeitamente.

Agradeçimentos ao grande amigo Claudio por ter me ajudado !! Very Happy

william-jose
Utilizador Médio +++
Utilizador Médio +++

Mensagens : 331
Data de inscrição : 27/10/2011
Idade : 27
Localização : Paraná

Ver perfil do usuário

Voltar ao Topo Ir em baixo

William

Mensagem  mariasmf em Ter Abr 23, 2013 3:56 pm

William
Poderia me tirar uma duvida, fiz os testes com o processador plugado ele apresenta curto, se retirar o processador e medir novamente o curto desaparece.
Fiquei na duvida se realmente está ruim, cheguei a principio a comprar outro processador mas apresentou o mesmo defeito.
Não sei mas o que posso testar.

mariasmf

Mensagens : 12
Data de inscrição : 11/01/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Intelbras i511 não liga ! (RESOLVIDO)

Mensagem  P.henrique em Ter Abr 23, 2013 8:10 pm

Amigo esse curto q vc se refere esta a apresentar no jack ? ou outro lugar ?

P.henrique
Utilizador Médio
Utilizador Médio

Mensagens : 55
Data de inscrição : 13/11/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Intelbras i511 não liga ! (RESOLVIDO)

Mensagem  Convidado em Qui Maio 02, 2013 7:28 pm

mariasmf escreveu:William
Poderia me tirar uma duvida, fiz os testes com o processador plugado ele apresenta curto, se retirar o processador e medir novamente o curto desaparece.
Fiquei na duvida se realmente está ruim, cheguei a principio a comprar outro processador mas apresentou o mesmo defeito.
Não sei mas o que posso testar.

Boas amiga, não sei qual é o teu conhecimento de electronica mas tens de verificar se é mesmo curto, normalmente o CPU irá ter o valor nas casa dos 3 Ohms, não significando estar em curto mas o Multimetro vai apitar.
Existem varios testes que pode fazer para saber se o CPU esta em curto, mas o teste que está a fazer terá de verificar se está na casa do 1 0hm ou mesmo 0 ohm, a isto chamamos de valor baixo.

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Intelbras i511 não liga ! (RESOLVIDO)

Mensagem  Conteúdo patrocinado Hoje à(s) 6:08 pm


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum