sony vaio nao liga nao ascende led

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

sony vaio nao liga nao ascende led

Mensagem  junior rocha em Sab Jun 23, 2012 3:48 pm

to com sony vaio aquele q a placa q vem a tençao do conector vem separado ele nao liga nao ascende o led nessa plaquinha separada ta chegando todas as tençoes. ja medir as bobinas q sao duas grande perto do processador, aqui esta entre o processador e o bga q ta apitando quanto messo com o terra e a ponteira vermelha oq tenho q fazer pra sanar obrigado desde ja

junior rocha

Mensagens : 2
Data de inscrição : 23/06/2012
Idade : 40
Localização : bangu

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: sony vaio nao liga nao ascende led

Mensagem  junior rocha em Sab Jun 23, 2012 3:51 pm

junior rocha escreveu:to com sony vaio aquele q a placa q vem a tençao do conector vem separado ele nao liga nao ascende o led nessa plaquinha separada ta chegando todas as tençoes. ja medir as bobinas q sao duas grande perto do processador, aqui esta entre o processador e o bga q ta apitando quanto messo com o terra e a ponteira vermelha oq tenho q fazer pra sanar obrigado desde ja
,essa bobina e uma grande igual as duas perto do processador

junior rocha

Mensagens : 2
Data de inscrição : 23/06/2012
Idade : 40
Localização : bangu

Ver perfil do usuário

Voltar ao Topo Ir em baixo

olá!!

Mensagem  CLINICA DO NOTEBOOK em Qui Jun 28, 2012 11:39 am

isso é capacitor em curto, proximo ao conector da bateria ou na parte de cima da placa mãe proximo a conexão da placa-fonte.

Qual modelo do equipamento Question
avatar
CLINICA DO NOTEBOOK
Utilizador Médio +
Utilizador Médio +

Mensagens : 141
Data de inscrição : 26/12/2011
Idade : 31
Localização : São Luís/MA

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: sony vaio nao liga nao ascende led

Mensagem  Convidado em Dom Jul 01, 2012 8:07 pm

Amigo essas bobinas perto do CPU são as bobina do CPU e não da fonte dos 3,3v e 5v, essas bobinas estão a dar curto porque talvez estejas a fazer as medições com o CPU colocado, retira o CPU e verás que o curto desaparece,

Quais os testes que já fizeste?

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: sony vaio nao liga nao ascende led

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum