duvida na configuração da ir6000 - resolvido

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

duvida na configuração da ir6000 - resolvido

Mensagem  dsiplaymatao em Seg Jul 30, 2012 12:44 pm

Estou configurando minha ir6000 e na apostila de configuração enviada pelo Daniel mostra que a configuração de leadfree na tabela o r1 esta com o valor 80. Na configuradaçao da ir o numero das rampas tem 02 casas decimais, entao estou na duvida se o valor de r1 é 0,80 ou 80,00. Alguem poderia me dar um help. Obrigado.


Última edição por dsiplaymatao em Seg Jul 30, 2012 2:00 pm, editado 1 vez(es)

dsiplaymatao
Utilizador Médio
Utilizador Médio

Mensagens : 95
Data de inscrição : 27/09/2011
Idade : 45
Localização : Matão SP

Ver perfil do usuário http://www.displaymatao.com.br

Voltar ao Topo Ir em baixo

Re: duvida na configuração da ir6000 - resolvido

Mensagem  Prof.Daniel Bernardo em Seg Jul 30, 2012 1:46 pm

Quando se diz 80 é 80,00, ok?

Prof.Daniel Bernardo
Utilizador Médio ++
Utilizador Médio ++

Mensagens : 205
Data de inscrição : 12/10/2011
Idade : 38
Localização : São Paulo

Ver perfil do usuário http://www.kingtech.com.br

Voltar ao Topo Ir em baixo

Re: duvida na configuração da ir6000 - resolvido

Mensagem  dsiplaymatao em Seg Jul 30, 2012 1:58 pm

ok, obrigado Daniel

dsiplaymatao
Utilizador Médio
Utilizador Médio

Mensagens : 95
Data de inscrição : 27/09/2011
Idade : 45
Localização : Matão SP

Ver perfil do usuário http://www.displaymatao.com.br

Voltar ao Topo Ir em baixo

Re: duvida na configuração da ir6000 - resolvido

Mensagem  Conteúdo patrocinado Hoje à(s) 6:06 pm


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum