Positivo Premium não liga e pisca o led

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Positivo Premium não liga e pisca o led

Mensagem  luciof em Qua Set 05, 2012 12:13 pm

Olá pessoal, estou com um positivo premium placa 6-71-M74S0 que está com o seguinte defeito:
Ao ligar a alimentação o led power fica laranja e ao pressionar o botão power ele fica verde e pisca mais 2 vezes e volta a ficar laranja. já testei tensões, memoria e processador, fiz reflow e nada, alguem poderia me dar uma luz?


luciof

Mensagens : 2
Data de inscrição : 05/09/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Positivo Premium não liga e pisca o led

Mensagem  CLINICA DO NOTEBOOK em Qua Set 12, 2012 3:20 pm

bateria, fonte ---> testou?
so que ter feito reflow não descarta a possibilidade de ser chipset né.
ja ligou sem os perifericos? apenas com process., memoria, tela?

CLINICA DO NOTEBOOK
Utilizador Médio +
Utilizador Médio +

Mensagens : 141
Data de inscrição : 26/12/2011
Idade : 31
Localização : São Luís/MA

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Positivo Premium não liga e pisca o led

Mensagem  luciof em Qui Set 13, 2012 9:02 am

Já fiz estes testes. E procurando pela net, achei que a causa do problema é falha no chipset ponte sul. neste meio tempo o cliente retirou o note, então não tem como fazer mais nada. Valeu pela ajuda.

luciof

Mensagens : 2
Data de inscrição : 05/09/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Positivo Premium não liga e pisca o led

Mensagem  Conteúdo patrocinado Hoje à(s) 7:23 pm


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum