Cce win nao liga e desarma a fonte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Cce win nao liga e desarma a fonte

Mensagem  yoshio em Dom Dez 02, 2012 9:33 pm

Boa noite !
Estou com um Cce na bancada que nao liga e desarma a fonte !
Comprei uma fonte de bancada mas tenho duvidas como usar ! Com faço para testar as fontes internas com
A fonte de bancada ?
Desde já agradeço

yoshio
Utilizador Principiante
Utilizador Principiante

Mensagens : 34
Data de inscrição : 07/06/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Cce win nao liga e desarma a fonte

Mensagem  intecnico em Seg Dez 03, 2012 2:51 pm

Jovem eu normalmente uso o conetor de uma fonte univelsal, cortei o cabo da mesma e conecto a ponta desejada, regula a fonte para a voltagem e amperagem do equipamento conectando positivo e terra respequivamente. Para regular a fonte coloque um tensão baixa 1v por exemplo e fecha um curto nas ponta para vc regular os amperes(A) depois eleva até a tensão desejada. Caso não tenha o cabo de uma fonte universal, retire o jack e solde um fio no positivo da placa e outro no terra, embora pelo seu relato relato a placa defve esta um curto, faça um diagnostico antes procure um curto em algum componente e post o resultado com modelo e teste realizado.

intecnico
Utilizador Médio
Utilizador Médio

Mensagens : 89
Data de inscrição : 02/10/2012
Idade : 43
Localização : Bahia

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Cce win nao liga e desarma a fonte

Mensagem  yoshio em Seg Dez 03, 2012 9:40 pm

boa noite
obrigado pelas dicas
entao medindo a placa notei que o a linha de 5v que vai para os pwms esta em curto, nessa situação como utilizar a fonte para
descobrir qual componente esta em curto ?
lembrando que com a placa apenas energizada possuo os 20v 5v e 3.3v e quando starto ela desarma a fonte
obrigado

yoshio
Utilizador Principiante
Utilizador Principiante

Mensagens : 34
Data de inscrição : 07/06/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Cce win nao liga e desarma a fonte

Mensagem  Charliton em Qua Dez 05, 2012 10:58 am

yoshio escreveu:boa noite
obrigado pelas dicas
entao medindo a placa notei que o a linha de 5v que vai para os pwms esta em curto, nessa situação como utilizar a fonte para
descobrir qual componente esta em curto ?
lembrando que com a placa apenas energizada possuo os 20v 5v e 3.3v e quando starto ela desarma a fonte
obrigado

to com um cce win, problema estava semelhante. O meu continua n ligando, mas a fonte eu encontrei um problema e ela paro de desarmar. Tem um fet identificado com a serigrafia "Q37" no meu aki. Troquei ele, a fonte parou de desarmar e agora chega normalmente os 5, 3.3, e 19v n placa. Agora precisa fazer ele ligar!! Vê se isso ajuda! abraços!

Charliton
Utilizador Médio
Utilizador Médio

Mensagens : 91
Data de inscrição : 25/10/2012
Localização : Diamantina - MG

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Cce win nao liga e desarma a fonte

Mensagem  Conteúdo patrocinado Hoje à(s) 9:59 pm


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum