Notebook DV6000 NÃO LIGA, apenas o led do conector do carregador acende!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Notebook DV6000 NÃO LIGA, apenas o led do conector do carregador acende!

Mensagem  marcco em Ter Fev 05, 2013 4:08 pm

Entrou em minha bancada um dv6000 que nao liga nada ao se perssionar o botão Power. Fiz o seguinte:

1- Entrada de 19v - OK
2- Tensão de 3,3v - OK
3- tensão de 5v - OK

Fui obviamente p/ placa power notei que não estava chegando 3v em nenhum pino no soquete do flat (na placa power ), mas no conector do flat que esta na placa mae, chega no terceiro pino 3v, teóricamente seria o flat, mas como não tenho outro flat p/ testar...fui naquelas duas setinhas que estao proximo ao soquete do flat na placa, aquelas setinhas estanhadas e tentei fechar um curto entre elas, mas mesmo assim o danado nao partiu..

Bom minhas tentativas se encerraram aí... pois agora so com a ajuda de vcs..rsrsr

Alguem que tenha pegado um problema desses poderia me dar umas dicas...Obrigado desde já!!!!


marcco
Utilizador Principiante
Utilizador Principiante

Mensagens : 30
Data de inscrição : 27/01/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Notebook DV6000 NÃO LIGA, apenas o led do conector do carregador acende!

Mensagem  woille em Dom Fev 10, 2013 2:39 pm

testa o flat com o multímetro, mas esses modelos eh danado para ser o PS, talvez um reflow resolva

woille
Utilizador Principiante
Utilizador Principiante

Mensagens : 44
Data de inscrição : 14/08/2012
Idade : 37

Ver perfil do usuário

Voltar ao Topo Ir em baixo

To com o mesmo problema

Mensagem  mauriiciio em Qua Fev 13, 2013 6:19 am

Boas

Tenho o mesmo problema , porem se tiver o power pressionado e ligar o carregador o pc arranca normalmente , mas se ligar o carregador e posteriormente carregar no botão , nem pia!!

mauriiciio

Mensagens : 2
Data de inscrição : 13/02/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Notebook DV6000 NÃO LIGA, apenas o led do conector do carregador acende!

Mensagem  JuanPablo em Dom Fev 17, 2013 9:20 pm

Quase certeza que o problema é no flat.

JuanPablo

Mensagens : 6
Data de inscrição : 07/02/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

No flat não é

Mensagem  mauriiciio em Seg Fev 18, 2013 6:06 am

JuanPablo escreveu:Quase certeza que o problema é no flat.
Boas

No flat não é pois tem o 3.3v para fazer o xante e ligar a bord e da o mesmo sintoma.

mauriiciio

Mensagens : 2
Data de inscrição : 13/02/2013

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Notebook DV6000 NÃO LIGA, apenas o led do conector do carregador acende!

Mensagem  hlinforj em Sab Mar 09, 2013 12:29 am

marcco escreveu:Entrou em minha bancada um dv6000 que nao liga nada ao se perssionar o botão Power. Fiz o seguinte:

1- Entrada de 19v - OK
2- Tensão de 3,3v - OK
3- tensão de 5v - OK

Fui obviamente p/ placa power notei que não estava chegando 3v em nenhum pino no soquete do flat (na placa power ), mas no conector do flat que esta na placa mae, chega no terceiro pino 3v, teóricamente seria o flat, mas como não tenho outro flat p/ testar...fui naquelas duas setinhas que estao proximo ao soquete do flat na placa, aquelas setinhas estanhadas e tentei fechar um curto entre elas, mas mesmo assim o danado nao partiu..

Bom minhas tentativas se encerraram aí... pois agora so com a ajuda de vcs..rsrsr

Alguem que tenha pegado um problema desses poderia me dar umas dicas...Obrigado desde já!!!!

Amigo,
Tente Medir o flat com o multimetro na escala de continuidade e em seguida aperte o botão de ligar, se apitar... feche curto com uma chave pequena no mesmo para ver se o note liga.

hlinforj

Mensagens : 1
Data de inscrição : 09/03/2013
Idade : 24
Localização : Rua Pirinapolis 83

Ver perfil do usuário http://www.hlinforj.com

Voltar ao Topo Ir em baixo

Re: Notebook DV6000 NÃO LIGA, apenas o led do conector do carregador acende!

Mensagem  Convidado em Sab Mar 09, 2013 3:01 am

Amigo se não tens os 3.3v no botão mas tens as tensões primárias então verifica o Flat ou o Super I/O.

Convidado
Convidado


Voltar ao Topo Ir em baixo

Estou com o mesmo problema num DV6 - 3052nr

Mensagem  gilberto.siefert em Seg Jul 08, 2013 9:24 am

Pessoal tenho o mesmo problema, liga o led de entrada de energia, mas a maquina não liga... ja fiz os seguintes teste 1- Entrada de 19v - OK
2- Tensão de 3,3v - OK 3- tensão de 5v - OK... abri ele pra fazer limpeza, e o cooler estava totalmente emtupido, acredito que o problema está no chipset, pois ele tem ATI...
podem dar uma mão?

gilberto.siefert

Mensagens : 3
Data de inscrição : 23/04/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Notebook DV6000 NÃO LIGA, apenas o led do conector do carregador acende!

Mensagem  Convidado em Seg Jul 08, 2013 10:25 am

gilberto.siefert escreveu:Pessoal tenho o mesmo problema, liga o led de entrada de energia, mas a maquina não liga... ja fiz os seguintes teste 1- Entrada de 19v - OK
2- Tensão de 3,3v - OK 3- tensão de 5v - OK... abri ele pra fazer limpeza, e o cooler estava totalmente emtupido, acredito que o problema está no chipset, pois ele tem ATI...
podem dar uma mão?

Abre o teu topico com o teu problema, este topico não é teu

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Notebook DV6000 NÃO LIGA, apenas o led do conector do carregador acende!

Mensagem  Conteúdo patrocinado Hoje à(s) 10:57 pm


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum