HBUSTER HBNB 1402 COM TODAS TENSÕES NECESSARIAS MAS NÃO DISPARA.

Ir em baixo

HBUSTER HBNB 1402 COM TODAS TENSÕES NECESSARIAS MAS NÃO DISPARA.

Mensagem  intecnico em Sex Out 05, 2012 7:26 am

Colegas estou com um HBUSTER que não liga, já testei e não tem curto, temos 3v, 5v e os 19v nos devidos lugares, tenho tensão no botão de power e mesmo assim não liga. O estranho é que estava com um MICROBOARD que tem a mesma placa e estava com o mesmo problema, resolve com a troca do controlador do processador, mas essa nada e não tenho mais idéia do que pode ser, pois estou com uma funcionando e fiz comparações sem achar nada de diferente. Caso possam me ajudar agradeço, não quis dá um esquente na PN antes de consultá-los, quem sabe tem algo que desconheço, pois nessa profissão nossa dormimos sabendo de tudo e acordamos sem saber de nada, por isso a troca de conhecimento é essencial para nossa profissão. Desde já agradeço – ROBS.
avatar
intecnico
Utilizador Médio
Utilizador Médio

Mensagens : 89
Data de inscrição : 02/10/2012
Idade : 45
Localização : Bahia

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: HBUSTER HBNB 1402 COM TODAS TENSÕES NECESSARIAS MAS NÃO DISPARA.

Mensagem  GC NOTES em Seg Out 08, 2012 6:13 am

Nao sei se pode ser seu caso, mas pelo fato que esta com todas as tensoes,ja verificou a bios ,tentou fazer uma regravacao da mesma para ver, um hbuster que tinha aqui na minha assitencia estava neste padrao todas as tensoes,vcore, fonte primarias e secundarias porem nao acordava, entao parti para bios fiz a regravacao e funcionou perfeitamente, problema e arrumar este arquivo amigo tiver certa dificuldade de arrumar mas e algo que pode tentar a fazer quem sabe .

GC NOTES
Utilizador Principiante
Utilizador Principiante

Mensagens : 28
Data de inscrição : 26/08/2012
Idade : 39
Localização : minas gerais

Ver perfil do usuário

Voltar ao Topo Ir em baixo

HBUSTER HBNB 1402 COM TODAS TENSÕES NECESSARIAS MAS NÃO DISPARA.

Mensagem  intecnico em Seg Out 08, 2012 7:09 am

Obrigado CG, mas infelismente não é a bios, já troquei e nada, vou montar, devolver e guarda com caso não resolvido. KKKK fazer o que nem sempre acertamos. Mesmo assim agradeço atenção.
avatar
intecnico
Utilizador Médio
Utilizador Médio

Mensagens : 89
Data de inscrição : 02/10/2012
Idade : 45
Localização : Bahia

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: HBUSTER HBNB 1402 COM TODAS TENSÕES NECESSARIAS MAS NÃO DISPARA.

Mensagem  Convidado em Seg Out 08, 2012 7:28 am

Amigo não compreendi, a maquina não liga ou não dá imagem?

Convidado
Convidado


Voltar ao Topo Ir em baixo

HBUSTER HBNB 1402 COM TODAS TENSÕES NECESSARIAS MAS NÃO DISPARA.

Mensagem  intecnico em Ter Out 09, 2012 6:57 am

Nào liga, embora tem toda as tensões necessárias para o mesmo, inclusive já troquei a bios por outra de uma maquina que esta funcionando eu estava com duas HBUSTER e uma MICROBOARD com as mesmas placas só uma Hbuster que não conseguirmos da jeito, as demais foi o controlador de processador ISL 6262. Essa entrou para o ROL das sem soluções.
avatar
intecnico
Utilizador Médio
Utilizador Médio

Mensagens : 89
Data de inscrição : 02/10/2012
Idade : 45
Localização : Bahia

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: HBUSTER HBNB 1402 COM TODAS TENSÕES NECESSARIAS MAS NÃO DISPARA.

Mensagem  Convidado em Ter Out 09, 2012 7:27 am

Viste se não há curto na placa
Verificaste se tens PRTC, RTCRST, estas duas tensões vão alimentar o ICH8.
O botão power ao pressionares cai para o 0V?
Viste se a placa gera o tensão SUSPWRON?
Testaste o SIO?


Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: HBUSTER HBNB 1402 COM TODAS TENSÕES NECESSARIAS MAS NÃO DISPARA.

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum