Positivo Premium

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Positivo Premium

Mensagem  fabio viana em Qua Jul 25, 2012 5:21 pm

Chegou pra mim um Positivo Premium ele liga mas nao da video desmontei achando que era flat fiz um reflow troquei processador troquei memoria testei sem bateria e com bateria e depois disso tudo tem hora de funciona normal e se desligar nao funciona a mesma coisa acontece com ele ligado no monitor gostaria de uma ajuda?

fabio viana

Mensagens : 1
Data de inscrição : 25/06/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Positivo Premium

Mensagem  Convidado em Qui Jul 26, 2012 8:22 am

Troca a pilha, esses notebooks se a pilha não tiver a tensão correcta dão esses sintomas.

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Positivo Premium

Mensagem  Convidado em Qui Jul 26, 2012 8:28 am

Troca a pilha, esses notebooks se a pilha não tiver a tensão correcta dão esses sintomas.

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Positivo Premium

Mensagem  Jconnectinformatica em Sex Out 26, 2012 2:43 pm

estou com um com o mesmo sintoma, quando ligo ele meio da da uma piscada no lcd do not mais nao sobe video, e no monitor externo a luzinha fica verde mais nao da video.. ja troquei proc, memoria , liguei sem teclado, troquei a pilha da bios como o amigo falou, mais nada, sera que pode ser o chipset, pois as tensoes estao normais

Jconnectinformatica
Utilizador Médio
Utilizador Médio

Mensagens : 96
Data de inscrição : 24/10/2012
Idade : 27
Localização : Balneario Camboriu

Ver perfil do usuário http://www.jconnect.com.br

Voltar ao Topo Ir em baixo

Re: Positivo Premium

Mensagem  Convidado em Sex Out 26, 2012 2:46 pm

Desliga a placa filha que tem a ligação do RJ45, desliga os três conectores que lá estão e depois liga para ver se sobe imagem.
Depois de retirares a placa o notebook vai levar algum tempo para subir imagem, por isso não te preocupes se levar alguns segundos.

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Positivo Premium

Mensagem  Jconnectinformatica em Sex Out 26, 2012 2:56 pm

ressolvi o meu vendo um outro topico aqui do forum.. estava com mesmo defeito que vc amigo.. atraz do seu not vai ter um compartimente pequeno proximo a bateria, retira a tampinha e remove o cabinho maior la e tenta ligar... o meu resolveu assim.. abraço

Jconnectinformatica
Utilizador Médio
Utilizador Médio

Mensagens : 96
Data de inscrição : 24/10/2012
Idade : 27
Localização : Balneario Camboriu

Ver perfil do usuário http://www.jconnect.com.br

Voltar ao Topo Ir em baixo

Re: Positivo Premium

Mensagem  Convidado em Sex Out 26, 2012 3:11 pm

Amigo esse cabo é o cabo que liga a placa filha que te falei até a Board, isso significa que a placa filha está com defeito e tem de ser trocada.

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Positivo Premium

Mensagem  Jconnectinformatica em Sex Out 26, 2012 3:15 pm

simm, é ondi fica o fax moden ali tb.. ja vou verificar no meu estoque aqui e trocar e testar.. vlw amigooo

Jconnectinformatica
Utilizador Médio
Utilizador Médio

Mensagens : 96
Data de inscrição : 24/10/2012
Idade : 27
Localização : Balneario Camboriu

Ver perfil do usuário http://www.jconnect.com.br

Voltar ao Topo Ir em baixo

Re: Positivo Premium

Mensagem  Convidado em Sex Out 26, 2012 3:26 pm

De nada amigo estamsa aqui para ajudar, abre o teu topico porque este não é teu e coloca la a solução.

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Positivo Premium

Mensagem  Conteúdo patrocinado Hoje à(s) 8:07 pm


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum