Intelbras CM2 não liga ! (RESOLVIDO)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Intelbras CM2 não liga ! (RESOLVIDO)

Mensagem  william-jose em Sex Jun 22, 2012 5:48 pm

Entrou em minha bancada esse note intelbras "mortinho" fiz todos os testes e procedimentos basicos como testar fonte externa, ligar com e sem bateria, limpeza de memoria, retirar hd, zerar a bios e nada. desmontei o mesmo e com a placa sobre bancada tambem nao ligou, entao começei ir mais a fundo testando jack - OK, fusivel - OK por uma varredura nada de capacitor em curto ao verificar as bobinas tambem nao encontrei os 3.3v e nem 5v e ao testar o botao power encontrei 17v e ao pressionar caindo pra 0v algo que nao é normal pois no mesmo deveria estar chegando 3v.
Pedindo ajuda ao nosso parceiro Claudio e seguindo suas dicas realizando os testes chegamos a uma conclusao que seria o PWR (PU5) o problema, fiz a compra de um novo estou no aguardo de chegar e substituir.
Assim que trocado venho postar os resultados Smile


Última edição por william-jose em Ter Jul 03, 2012 9:59 pm, editado 1 vez(es)

william-jose
Utilizador Médio +++
Utilizador Médio +++

Mensagens : 331
Data de inscrição : 27/10/2011
Idade : 27
Localização : Paraná

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Intelbras CM2 não liga ! (RESOLVIDO)

Mensagem  Convidado em Dom Jul 01, 2012 8:27 pm

Ola amigo W. ja recebeste o componente para a troca?

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Intelbras CM2 não liga ! (RESOLVIDO)

Mensagem  william-jose em Seg Jul 02, 2012 8:03 am

claudio silva escreveu:Ola amigo W. ja recebeste o componente para a troca?
chegou agora pela manha, ate o fim da tarde estarei trocando

william-jose
Utilizador Médio +++
Utilizador Médio +++

Mensagens : 331
Data de inscrição : 27/10/2011
Idade : 27
Localização : Paraná

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Intelbras CM2 não liga ! (RESOLVIDO)

Mensagem  william-jose em Ter Jul 03, 2012 9:59 pm

Troca de CI e notebook volto a ligar normalmente.
Agradeço a ajuda de todos os amigos.

william-jose
Utilizador Médio +++
Utilizador Médio +++

Mensagens : 331
Data de inscrição : 27/10/2011
Idade : 27
Localização : Paraná

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Intelbras CM2 não liga ! (RESOLVIDO)

Mensagem  mariasmf em Ter Maio 21, 2013 10:50 am

william-jose escreveu:Troca de CI e notebook volto a ligar normalmente.
Agradeço a ajuda de todos os amigos.

Oi amigo, esse ci fica mais ou menos onde na placa, não consegui localizar

mariasmf

Mensagens : 12
Data de inscrição : 11/01/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Intelbras CM2 não liga ! (RESOLVIDO)

Mensagem  Conteúdo patrocinado Hoje à(s) 4:58 pm


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum